通信达软件下载 大智慧软件下载 飞狐软件下载 同花顺软件下载
如果你还不会使用通信达软件小编推荐阅读通达信炒股软件从入门到精通点击下载 如何编写股票公式十讲【新手篇】
江城股票网 首页 股票公式 其他公式 查看内容

亚博体育 - 环球博讯

2022-12-05 18:43| 发布者: 农民工| 查看: 5605| 评论: 0

摘要: 以下是红绿联盟2号源码附图(无源码的请下载附件导入),本公式由江城股票网小编收集整理发布,欢迎大家下载使用!文华指标RSV:= (CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;FASTK:=SMA(RSV,3,1);MA1:=SMA(FAS ...
以下是红绿联盟2号源码附图(无源码的请下载附件导入),本公式由江城股票网小编收集整理发布,欢迎大家下载使用!
文华指标
RSV:= (CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
FASTK:=SMA(RSV,3,1);
MA1:=SMA(FASTK,3,1);
D:=SMA(MA1,5,1);
STICKLINE(MA1<REF(MA1,1),MA1,MA1*0.95,COLORGREEN,0);
STICKLINE(MA1>REF(MA1,1),MA1,MA1*0.95,COLORRED,0);

江城股票网提供股票公式和股票软件,感谢您的支持!觉得好请大家帮忙多宣传!


下载注意:

1:江城股票网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
2:引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
3:tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
4:tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
5:fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
6:alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
7:exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
8:hxf格式股票公式,仅可以用同花顺股票软件引入使用。
如果您发现下载链接错误,请联系管理员报告错误。江城股票网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得!

最新评论

欧皇娱乐买球网址 鼎盛国际游戏网站 巨鲸娱乐代理待遇 和天下网站合营 杏耀娱乐合营招商
金沙棋牌成为代理 彩娱乐开户网址 南海赌场网址 汇旺娱乐注册代理 长安娱乐体育网站
大富豪网站多少 皇家88开户代理 杏彩买球网址 双赢娱乐合营开户 俄罗斯娱乐城官网认证
恒行2博彩开户 天天游戏网址 恒达娱乐APP 时时彩体育网站 魔鑫官网招商